パスワードをリセットできない、またはメールアドレスに対するIPアドレスの制限を解除できない際の対処方法

パスワードをリセットできない、またはメールアドレスに対するIPアドレスの制限を解除できない際の対処方法

原因

パスワードをリセットする際や、IPアドレスの制限を解除する際に、グループ用メールアドレスを入力すると、このエラーが発生する場合があります。

グループ用メールアドレスは、複数のユーザーが共通して使用できるメールアドレスであり、個人のZohoアカウント専用のメールアドレスではありません。グループ用メールアドレスは、主に複数のユーザーに対して一括でメールを送信する目的で使用されますが、個人のZohoアカウントの認証や管理を行うために使用することはできません。

そのため、個人アカウントのパスワードをリセットする際や、IPアドレスの制限を解除する際に、グループ用メールアドレスを入力すると、エラーが表示されます。

解決方法

Zohoアカウントのパスワードをリセットする際や、IPアドレスの制限を解除する際には、該当のアカウントに関連付けられている個人用のメールアドレスを入力してください。
ご不明な点は、support@zohoaccounts.comにお問い合わせください。

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