同期ツールにサインインできません
同期ツールにサインインできません
説明
このエラーメッセージが表示されるタイミングは、以下のとおりです:
Zoho One/Directoryの同期ツールにサインインしようとしたとき
同期ツールの所有権を他のZoho One/Directoryの管理者に割り当てようとしたとき
原因
同期ツールを利用するには、Internet Explorer11のバージョンが必要です。MicrosoftによるWindows 10/Windows 11でのInternet Explorer11のサポートは、2022年6月15日に終了しました。
同期ツールをWindows 10/Windows 11のPCにインストールしている場合、同期ツールは正しく機能しない可能性があります。
解決方法
同期ツールを利用するには、利用中のPCにInternet Explorer11を再インストールする必要があります。Internet Explorer11を再インストールする手順については、以下のページをご参照ください。
https://docs.microsoft.com/ja-jp/troubleshoot/developer/browsers/installation/disable-internet-explorer-windows
メモ:
Windows 11を利用している場合、上記のページに記載されている方法1ではエラーを解決できません。他の方法をお試しください。
Internet Explorer11を再インストールした後、同期ツールにもう一度サインインしてください。上記の手順を実施しても同期ツールにサインインできない場合は、
support@zohoone.com
または
support@zohodirectory.com
にお問い合わせください。その際、該当のエラー画面の画像(スクリーンショット)または画面の映像(画面収録)を添付してください。