ポリシーは必ずいずれかのグループに適用する必要があります。別のグループにポリシーを適用してから、もう一度お試しください。

ポリシーは必ずいずれかのグループに適用する必要があります。別のグループにポリシーを適用してから、もう一度お試しください。

説明

セキュリティポリシーから唯一のグループを削除しようとすると、このエラーが発生する可能性があります。

原因

グループのメンバーに対してセキュリティポリシーの内容を適用するには、該当のポリシーをグループに適用する設定を行う必要があります。ポリシーはグループに適用しない限り、有効になりません。したがって、ポリシーから唯一のグループを削除しようとすると、エラーが発生します。

解決方法

  1. ポリシーが完全に不要になった場合、ポリシーを削除します
  2. ポリシーが現在は不要だが、将来必要になる可能性がある場合、ポリシーを無効にします
  3. ポリシーを別のグループに適用する場合、現在のグループを削除する前に、別のグループにポリシーを適用します。
  4. ポリシーから特定のユーザーを除外する場合、グループから該当のユーザーを削除するか、ポリシーから該当のユーザーを除外します

    Zoho CRM 管理者向けトレーニング

    「導入したばかりで基本操作や設定に不安がある」、「短期間で集中的に運用開始できる状態にしたい」、「運用を開始しているが再度学び直したい」 といった課題を抱えられているユーザーさまに向けた少人数制のオンライントレーニングです。

    日々の営業活動を効率的に管理し、導入効果を高めるための方法を学びましょう。

    Zoho CRM Training



              Zoho Desk Resources

              • Desk Community Learning Series


              • Digest


              • Functions


              • Meetups


              • Kbase


              • Resources


              • Glossary


              • Desk Marketplace


              • MVP Corner


              • Word of the Day









                                • Related Articles

                                • Zoho One同期ツール - トラブルシューティング

                                  このページでは、Zoho One同期ツールの設定時や使用中に発生する一般的なエラーメッセージと、その解決方法について説明します。 一部のエラーでは、同期ツールのログを取得する必要があります。通常、ログは「C:\Program Files (x86)\ZOHOCORP\ZohoOneSync\logs」で参照できます。 以下のエラーメッセージは、表示される画面ごとに分類されています。 Zoho Sign-in(Zohoサービスへのサインイン)画面 以下のエラーメッセージは、Zoho ...
                                • トラブルシューティング

                                  エラーメッセージ 原因 解決方法 該当するデータはありません。 該当するデータは見つかりませんでした アプリケーションの使用を開始してください。 あなたは、{アプリケーション名}に登録されていません。 アプリケーションを利用する権限がありません。 管理者にアクセス権限を依頼してください。 エラーが発生しました。時間をおいて、もう一度お試しください。 Zohoサービス側にエラーが発生しました。 しばらく経ってから、ウィジェットまたはダッシュボードを読み込み直してください。 ...
                                • Zoho Booksでユーザーを無効にできません

                                  説明 このエラーメッセージは、ユーザーを無効にしようとしたときに表示される場合があります。 原因 無効にしようとしているユーザーが、Zoho Booksで他のZohoサービスとの連携を設定している場合に、このエラーが発生します。 解決方法 このようなユーザーを無効にするには、Zoho Booksでユーザーが設定した連携を削除または変更する必要があります。 ユーザーがZoho Books連携を設定したアプリを確認するには: Zoho ...
                                • ユーザーの追加

                                  モバイルアプリの場合: モバイルデバイスでZoho Oneアプリを開き、右上にある アイコンをタップします。 下部にある アイコンをタップし、 [ADD USER](ユーザーの追加) をタップします。 [Basic Info](基本情報) 欄で、次の手順を実施します: 追加するユーザーの [Last name](姓) と [First name](名) を入力します。 [Email ID](メールアドレス) 項目で、次のいずれかの手順を実施します: Zoho ...

                                Resources

                                Videos

                                Watch comprehensive videos on features and other important topics that will help you master Zoho CRM.



                                eBooks

                                Download free eBooks and access a range of topics to get deeper insight on successfully using Zoho CRM.



                                Webinars

                                Sign up for our webinars and learn the Zoho CRM basics, from customization to sales force automation and more.



                                CRM Tips

                                Make the most of Zoho CRM with these useful tips.