分析
並べ替え
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 データの並べ替え データを並べ替えるには、次の手順を実行します。 並べ替えるセル範囲を選択します。 [データ]メニューで、 を選択すると昇順に、 を選択すると降順に並べ替えられます。 並べ替え条件を設定するには、[カスタム並べ替え] を選択します。 または、[ホーム]メニューの ...
セルへの条件付き書式の適用
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 条件付き書式とは 条件付き書式では、設定したルールに基づいてセルが強調表示されるため、傾向を簡単に把握して分析できます。 クラシック カラースケール(色の段階的変化) アイコンセット データバー クラシック形式の条件付き書式を適用するには ...
ゴールシーク
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 目標計算を使用すると、目的の結果を得るために必要な入力値を計算できます。たとえば、売上目標200万ドルを達成するために販売する必要がある製品数を見積もることができます。 目標計算を使用して見積もりを作成するには、次の手順を実行します。 [データ]→[目標計算]に移動します。 ...
データセットのフィルター設定
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 データのフィルター方法 任意のデータをフィルターするには、次の手順を実行します。 フィルターするデータが含まれるセル範囲を選択します。 [ホーム]→[フィルター]をクリックします。 列見出し内のドロップダウンをタップし、フィルターに使用する値または条件を選択します。 ...
データ分析のためのピボットテーブルの作成
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 ピボットテーブルを作成するには ピボットテーブルを作成するには、次の手順を実行します。 [挿入]→[ピボットテーブル]を選択します 。 ピボットテーブルのソースの範囲と、表の作成場所を選択します。 必要な項目をピボットテーブルの行、列、データの各セクションにドラッグ&ドロップします。 ...