Zoho Oneのユーザー情報を個別のアプリに同期できない

Zoho Oneのユーザー情報を個別のアプリに同期できない

説明 

各Zohoアプリ(例:Zoho People、Zoho Expense)に登録されているユーザーについて、Zoho OneのDirectoryで更新したユーザー情報を各アプリに同期することはできません。

原因

現在、Zoho OneのDirectoryから各アプリにユーザー情報を同期することはできません。

ただし、Zoho Oneのユーザー設定においてアプリの情報を更新すると、更新した情報は各アプリに同期されます。

解決方法

以下の手順で、ユーザーに関してアプリの情報を更新すると、更新した情報は各アプリに同期されます。
  1. Zoho Oneにサインインして、画面左側のメニューから[Directory]をクリックします。
  2. 画面左側のメニューから[ユーザー]に移動して、設定を変更したいユーザーをクリックします。
  3. 対象のアプリにマウスのカーソルを重ねて、[編集する]をクリックします。

  4. 情報を更新して、[更新]をクリックします。