スプレッドシートの編集
テキストの多言語翻訳
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 翻訳機能を使用すると、Zoho Sheetのセル内のテキストを74種類の言語に自動で翻訳できます。AI搭載ツールを使用して、個々の単語、列全体、データセット全体を数回のクリックで翻訳できます。 Zoho Sheetでセル範囲のテキストを翻訳するには ...
ワークシート名の変更(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 シートの名前を変更するには。 シート名の横にある をクリックするか、シート名を右クリックします。 オプションの一覧から[名前の変更]を選択します。 または、シート名をダブルクリックして、希望する名前を入力します。 シートに名前を付ける前に、使用可能な文字の一覧を確認してください。 ...
Zoho Sheetでのピックリストの使用
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 選択リストとは 選択リストは、あらかじめ設定された項目を含むドロップダウン一覧です。選択リストが設定されたセルには、データを手動で入力できません。セルに値を入力するには、ドロップダウン一覧から値を選択する必要があります。 選択リストの作成 ...
Zoho Sheet(Web)でのセルの結合と結合解除
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 セルを結合するには、 結合するセルを選択します。 ツールバーの[結合] アイコンをクリックします。 結合セルの結合を解除/分割するには、 結合セルを選択します。 ツールバーの[結合を解除] アイコンをクリックします。 ...
セルへの画像の挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 セル内に画像を挿入するには [挿入]メニューをクリックします。 画像をセル内に挿入するオプションを選択します。 画像ライブラリー画面が開きます。デバイスからアップロードするか、URLやGoogle フォトから取得するか、Web検索で画像を検索できます。 ...
複数のセル範囲の選択(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 複数のセルや範囲を選択するには。 1. 目的のセルや範囲のいずれかを選択します。 2. Cmdキー(WindowsではCtrlキー)を押しながら、その他の目的のセルや範囲を選択します。 ...
セル範囲の選択(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 マウスを使用してセルの範囲を選択するには。 1. 選択したいセルをクリックしてドラッグします。 キーボードを使用してセルの範囲を選択するには。 1. 目的のセルにカーソルを置き、Shift + 矢印キーを押します。 2. ...
シートへのハイパーリンクの挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 ボタンを挿入するには ハイパーリンクを設定するセルを選択します。 [挿入]→[ハイパーリンク]をクリックします。 ハイパーリンクには、さまざまなリンク先を指定できます。Zoho Sheetでは、Webページ、ドキュメント内の場所、電話番号、メールアドレスへのリンクを設定できます。
シートへのメモの挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 メモを挿入するには。 1. メモを追加するセルを選択します。 2. [挿入]→[メモ]をクリックします。 ...
シートから画像のダウンロード
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像をダウンロードするには。 画像を右クリックするか、[詳細設定]メニューを使用します [名前をつけて画像を保存]を選択します。
同じシート内での画像のコピー
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像のコピーを作成するには: 1. 画像を右クリックするか、[詳細設定メニュー]*アイコン画像*を使用します。 2. [複製]を選択します。
画像の削除(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像を削除するには 1. 画像を右クリックし、[削除]を選択します。または、画像をクリックして[削除]キーを押します。 2. 画像の右上にある[高度なオプション]メニュー を使用することもできます。
画像の元サイズの取得
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像を元のサイズに戻すには。 画像を右クリックし、[元のサイズに戻す]を選択します。 また、画像の右上にある[高度なオプション]メニューを使用することもできます。
シートへの画像の挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像を挿入するには [挿入]をクリックします。 [画像]をクリックし、セルに重ねて挿入するオプションを選択します。 画像ライブラリの画面が開きます。端末からアップロードするか、URLまたはGoogle フォトから取得するか、Webで画像を検索できます。 ...
セルを左または上にシフトする
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 セルを左または上に移動するには: 移動するセルを選択します。 セルを左または上に移動するには、それぞれ[編集]→[削除]→[セルを左に移動]または[セルを上に移動]をクリックします。
シートへのセルの挿入/セルを右または下にシフトする
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 セルを右または下に移動するには 移動するセルを選択します。 セルを右または下に移動するには、それぞれ[挿入]→[セル]→[セルを右に移動]または[セルを下に移動]をクリックします。
シートから行または列の削除(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 行または列を削除するには 削除する行または列を選択します。 選択済みの行または列を右クリックします。 コンテキストメニューから[行の削除]または[列の削除]をクリックします。 選択済みのセルを右クリックし、そのセルを含む行または列を削除することもできます。
シートへの新しい列の挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 列を挿入するには 右クリックのコンテキストメニューで、[挿入]→[列]をクリックします。 該当するオプションをクリックすると、選択済みのセルの前または後に列を挿入できます。 複数の列を挿入する場合は、挿入する列数と同じ数の列を選択し、[挿入]をクリックします。
シートへの新しい行の挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 行を挿入するには [挿入]→[行]をクリックします。必要な数の行を選択すると、複数の行を挿入できます。 または、右クリックのコンテキストメニューから[挿入]を選択し、ドロップダウンから[行]をクリックします。複数の行または列を選択すると、選択した数と同じ数の行または列を挿入できます。 ...
チェックボックスを外した条件の表示
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 チェックボックスを削除して条件を表示するには チェックボックスを削除するセルを選択します。 [編集]→[クリア]→[チェックボックス]の順にクリックします。 または、チェックボックスを削除するセル範囲を選択し、ツールバーの[クリア]をクリックします。 ...
セルへのチェックボックスの追加(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 チェックボックスを追加するには。 チェックボックスを追加するセルを選択します。 メニューバーで、[挿入]→[チェックボックス]をクリックします。 ...
Zoho Sheet(Web)でのセルの編集
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 編集するセルをクリックします。 Enterキーを押すか、セルをダブルクリックすると、セルが編集状態になります。 編集が完了したら、Enterキーを押すと次の行に移動します。
既存のスプレッドシートへのシートのコピー(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 シートを既存のシートにコピーするには 1. シート名を右クリックします。 2. [コピー]→[$sheet_name$をコピー]を選択します。 3. ...
シートの新しいスプレッドシートへのコピー(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 シートを新しい表計算シートにコピーするには。 1. シート名を右クリックします。 2. [コピー]→[新しい表計算シートにコピー]を選択します。 3. 表示されたポップアップで、新しく作成されたシートを表示するには[こちらをクリック]を選択します。