データ入力と整理
画像の挿入
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像を挿入するには 画像を挿入するセルを選択します。 [挿入]メニューから[画像]を選択します 。 ドロップダウンから、[セル内に画像を挿入]または[セルに重ねて挿入する]→[Macからアップロード]を選択します。 目的の画像を選択し、[開く]をクリックします。
チェックボックスの挿入
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 チェックボックスを挿入するには。 チェックボックスを追加するセルまたはセル範囲を選択します。 [挿入]メニューから、[チェックボックス]を選択します。 必要に応じて、チェックボックスにチェックを入れたり外したりできます。チェックを入れた場合の論理値は真、外した場合の論理値は偽です。
データ検証の作成
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 データの検証を使用すると、セルへの入力をあらかじめ定義した一覧に制限し、無効な入力を防止できます。 データの検証を作成するには。 [データ]タブで、[データの検証]を選択します 。 コンテキストメニューから[検証の作成]を選択します。 データの検証を適用するセルの範囲を選択します。 ...
画像からのデータ
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像からのデータのインポート方法 印刷されたドキュメントからデータをインポートするには 一覧ページの[新規]セクションで、[画像からのデータ]を選択し、[作成]をクリックします。 端末の画像ギャラリーから画像を選択し、[開く]をクリックします。 ...
メモの追加
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 メモを追加するには セルにメモを追加するには、次の手順を実行します。 メモを追加するセルまたはセル範囲を選択します。 [挿入]→[メモ]の順に選択します。 ...
シートへのスクリーンショットの挿入
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 スクリーンショットを挿入するには スクリーンショットを挿入するには、次の手順を実行します。 [挿入]→[スクリーンショット ]の順に移動します。 現在開いているウィンドウのスクリーンショットを挿入するには、表示された選択肢から対象を選択します。 ...