説明
このエラーメッセージは、エイリアスのメールアドレスを追加しようとしたときに表示される場合があります。
原因
追加しようとしているメールアドレスがすでに別のZohoアカウントに関連付けられています。別のユーザーが該当のメールアドレスを使用してZohoアカウントを作成した場合やZohoアプリの試用を開始した場合、そのメールアドレスをエイリアスとして追加することはできません。
解決方法
該当のメールアドレスをエイリアスとして追加するには、そのメールアドレスとアカウントとの関連付けを解除する必要があります。
該当のメールアドレスを使用してアカウントを作成したユーザーが分かっている場合は、以下のいずれかの手順を実施するようにユーザーに依頼します:
- アカウントからメールアドレスの登録を削除して、ユーザーとメールアドレスとの関連付けを解除します。なお、ユーザーに関連付けられているメールアドレスが1件のみの場合、メールアドレスを削除する前に別のメールアドレスを追加し、メインのメールアドレスとして設定する必要があります。
- 該当のアカウントを削除します。