ドメインの管理者{domain_name}により、このドメインからのユーザー登録がすべて制限されています。別のメールアドレスを使用してください。

ドメインの管理者{domain_name}により、このドメインからのユーザー登録がすべて制限されています。別のメールアドレスを使用してください。

原因

組織で設定されているポリシーにより組織のドメイン名を使用したユーザー登録が制限されている場合に、組織のメールアドレス(組織のドメイン名が使用されたメールアドレス)でZohoアプリに登録しようとすると、このエラーが発生します。

たとえば、組織が「zylker.com」というドメインを所有し、このドメインを使用したユーザー登録を制限している場合、「zylker.com」というドメイン名が使用されたメールアドレスでZohoアプリに登録することはできません。

解決方法

  1. 組織のドメイン名が使用されていない別のメールアドレスを使用して、ユーザー登録してください。
  2. 組織のメールアドレスでユーザー登録したい場合は、組織の管理者にご連絡ください。

関連記事:

    Zoho CRM 管理者向けトレーニング

    「導入したばかりで基本操作や設定に不安がある」、「短期間で集中的に運用開始できる状態にしたい」、「運用を開始しているが再度学び直したい」 といった課題を抱えられているユーザーさまに向けた少人数制のオンライントレーニングです。

    日々の営業活動を効率的に管理し、導入効果を高めるための方法を学びましょう。

    Zoho CRM Training



              Zoho Desk Resources

              • Desk Community Learning Series


              • Digest


              • Functions


              • Meetups


              • Kbase


              • Resources


              • Glossary


              • Desk Marketplace


              • MVP Corner


              • Word of the Day









                                • Related Articles

                                • 「(ドメイン名)」のドメインを使用してユーザー登録することはできません。他のメールアドレスを使用してください。

                                  原因 ドメイン名「zoho.com」または「zohomail.com」を使用したメールアドレスでZohoアプリにユーザー登録しようとすると、このエラーメッセージが表示されます。同じことが、他の国を表すドメイン(ccTLD)を含むドメインにも当てはまります(例:zoho.jp、zohomail.jp、zoho.in、zohomail.in、zoho.com.cn、zohomail.com.cn)。 ...
                                • 「ドメイン「<ドメイン>」の管理者が、<対象地域>のデータセンター以外での登録を制限しています」という内容のメッセージが表示される

                                  概要 組織のドメインを含むメールアドレスを使用してZohoアカウントを登録しようとすると、このエラーが発生することがあります。 原因 組織の管理者が設定でドメインを追加して認証を完了すると、組織の管理者がドメインの管理者(所有者)とみなされます。その後、組織の管理者は、ドメインに関するさまざまな制限を有効にすることができます。具体的には、組織のドメインを使用したアカウント登録を、組織と同じデータセンター(DC)でのみ許可することなどができます。 ...
                                • 「ドメインの管理者によって制限されているため、ドメイン「<ドメイン名>」を含むメールアドレスを使用して登録することはできません」という内容のメッセージが表示される

                                  エラー時に表示されるメッセージ 以下のような内容が表示されます。 ドメインの管理者によって制限されているため、ドメイン「<ドメイン名>」を含むメールアドレスを使用して登録することはできません。―Zohoアカウントの新規登録時。 ドメインの管理者によって制限されているため、ドメイン「<ドメイン名>」を含むメールアドレスを追加することはできません。―Zohoアカウントへのメールアドレスの追加時。 状況 ...
                                • アカウント登録時のエラーメッセージに関するトラブルシューティング

                                  エラー 原因 解決方法 この携帯電話番号を持つアカウントはすでに登録されています。該当のアカウントでサインインしてください。または、別の携帯電話番号を使用して新しくユーザー登録してください。 入力した携帯電話番号が、すでに既存のZohoアカウントに登録されています。 該当の携帯電話番号が関連付けられているアカウントの認証情報を覚えている場合は、アカウントにサインインしてください。認証情報を覚えていない場合は、パスワードをリセットするか、サポート窓口( ...
                                • SAML関連エラーのトラブルシューティング

                                  エラーメッセージ 原因 解決方法 あなたの組織ではSAML認証が設定されています。SAML認証情報を使用してサインインしてください 組織でSAML認証のシングルサインオンを通じてのみサインインすることが義務付けられている場合、SAML認証で設定されているアカウントの認証情報でのみサインインが可能です。他のアカウントの認証情報を使用してZohoアカウントにサインインすることはできません。 Zohoのサインインページでメールアドレス、ユーザー名、携帯電話番号を入力し、 [次へ] をクリックします。 ...

                                Resources

                                Videos

                                Watch comprehensive videos on features and other important topics that will help you master Zoho CRM.



                                eBooks

                                Download free eBooks and access a range of topics to get deeper insight on successfully using Zoho CRM.



                                Webinars

                                Sign up for our webinars and learn the Zoho CRM basics, from customization to sales force automation and more.



                                CRM Tips

                                Make the most of Zoho CRM with these useful tips.