ユーザーはすでに別のデータセンターまたは地域に登録されています(または)このアカウントはすでに別のデータセンターに登録されています。

ユーザーはすでに別のデータセンターまたは地域に登録されています(または)このアカウントはすでに別のデータセンターに登録されています。

原因

使用しようとしているメールアドレス、携帯電話番号、ユーザー名は、すでにいずれかのZohoドメイン(zoho.com/zoho.in/zoho.cn/zoho.eu)に登録されています。

解決方法

次のいずれかの解決方法を選択できます:
  1. 既存のアカウントにサインインします。
  2. 既存のZohoアカウントを削除してから、希望するドメインで新しいZohoアカウントを作成します。
  3. 別のメールアドレス、携帯電話番号、ユーザー名を使用して、新しいアカウントを作成します。

    Zoho CRM 管理者向けトレーニング

    「導入したばかりで基本操作や設定に不安がある」、「短期間で集中的に運用開始できる状態にしたい」、「運用を開始しているが再度学び直したい」 といった課題を抱えられているユーザーさまに向けた少人数制のオンライントレーニングです。

    日々の営業活動を効率的に管理し、導入効果を高めるための方法を学びましょう。

    Zoho CRM Training



              Zoho Desk Resources

              • Desk Community Learning Series


              • Digest


              • Functions


              • Meetups


              • Kbase


              • Resources


              • Glossary


              • Desk Marketplace


              • MVP Corner


              • Word of the Day









                                • Related Articles

                                • Zohoアカウントの削除(個人ユーザーまたはユーザーが1名のみの組織の管理者)

                                  重要:この記事は、個人ユーザー(組織に属さないユーザー)、またはユーザーが1名のみの組織のユーザーに向けて記載されています。ユーザーが2名以上の組織におけるアカウントの削除については、こちらの記事をご参照ください。 留意事項 アカウントの削除:アカウントを削除すると、プライバシーポリシーに従い、アカウントに関連付けられているすべてのデータが削除されます(利用中の各Zohoサービス内のデータもすべて削除されます)。また、削除後にデータを復元することはできません。 ...
                                • 通知を受信できない、または通知の受信に時間がかかる場合の対処方法

                                  原因 ネットワークの接続が不安定な場合、プッシュ通知の受信に時間がかかることがあります。ほとんどの場合、Wi-Fiやモバイルデータ通信を一度切断して接続し直すと問題が解決します。ただし、場合によっては端末のシステム設定が原因でプッシュ通知を受信できないこともあります。 問題の解決方法 以下の手順に従って、利用中のデバイスに応じた対応を行います。 ...
                                • パスワードをリセットできない、またはメールアドレスに対するIPアドレスの制限を解除できない際の対処方法

                                  原因 パスワードをリセットする際や、IPアドレスの制限を解除する際に、グループ用メールアドレスを入力すると、このエラーが発生する場合があります。 グループ用メールアドレスは、複数のユーザーが共通して使用できるメールアドレスであり、個人のZohoアカウント専用のメールアドレスではありません。グループ用メールアドレスは、主に複数のユーザーに対して一括でメールを送信する目的で使用されますが、個人のZohoアカウントの認証や管理を行うために使用することはできません。 ...
                                • アカウントの復元方法の追加

                                  以下のような原因で、アカウントがロックされてしまうことがあります。 アカウントのパスワードを忘れてしまった アカウントへの不正アクセスやパスワードの流出などにより、アカウントのパスワードを変更されてしまった このような場合でも、アカウントの復元方法をあらかじめ設定していれば、パスワードをリセットしてアカウントにアクセスできます。 アカウントの復元方法 ...
                                • ワンタイムパスワードを使用したサインイン

                                  パスワードを入力する代わりに、ワンタイムパスワードを入力してZohoアカウントにサインインできます。ワンタイムパスワードの送信先には、メインのメールアドレスまたはメインの携帯電話番号のいずれかを選択できます。 メモ:対象のメールアドレスがZoho Mailを通じて運用(メールホスティング)されている場合、この機能は利用できません。 ワンタイムパスワードを使用してサインインするには: Zoho Accountsのサインイン画面に移動します。 ...

                                Resources

                                Videos

                                Watch comprehensive videos on features and other important topics that will help you master Zoho CRM.



                                eBooks

                                Download free eBooks and access a range of topics to get deeper insight on successfully using Zoho CRM.



                                Webinars

                                Sign up for our webinars and learn the Zoho CRM basics, from customization to sales force automation and more.



                                CRM Tips

                                Make the most of Zoho CRM with these useful tips.