|
恒久的な不達の原因 |
説明 |
|
メールアドレスが存在しない |
キャンペーンを配信した連絡先のメールアドレスが存在しません。 |
|
ドメイン名が存在しない |
連絡先がGmailやYahoo Mailではなく特定のドメイン名のメールアドレスを使用している場合、そのドメインが存在しません。 |
|
受信者のメールアドレスが無効、または形式が正しくない |
連絡先のメールアドレスが正しく入力されていないか、誤りがあります。 |
|
受信者のメールサーバーにより配信が恒久的にブロックされている |
受信者が使用しているメールサーバーにより、キャンペーンの配信に使用したドメインからのメールがブロックされています。 |
|
メールアドレスが削除または無効化されている |
受信者のメールアドレスが現在は有効ではありません。 |
|
ポリシーの制限により却下された |
受信者のサーバーに設定されているポリシーにより、メールが却下されました。 |
|
受信者のサーバーでユーザーが不明 |
受信者のメールサーバーで、配信先のメールボックスまたはメールアドレスを認識できません。 |
発生する可能性がある一時的な不達の原因を、次の表に示します。
|
一時的な不達の原因 |
説明 |
解決策 |
|
メールボックスが容量超過になっている |
受信者の受信トレイの保存容量が上限に達しています |
受信者に受信トレイの保存スペースを空けるよう依頼するか、しばらく待ってからもう一度試してください。 |
|
メールボックスが一時的に無効または停止中 |
アカウントが無効または停止中です |
受信者のメールアカウントが無効または停止中です。受信者にアカウントをもう一度有効にするよう通知するか、後でもう一度試してください。 |
|
受信者のサーバーが停止またはオフラインになっている |
メールサーバーに接続できません |
受信者のメールサーバーが停止しているか、接続できない状態です。配信は自動的に再試行されます。この問題について、受信者のITチームに連絡することもできます。 |
|
短時間に大量のメッセージを配信(レート制限) |
配信元が受信者のレート制限をトリガー |
メールを短時間に大量に配信すると、この問題が発生します。IPアドレスをウォームアップするか、しばらく経ってからもう一度配信を試すことができます。 メールを分割して配信することもできます。 |
|
メールのサイズが大きすぎる |
許容されるメッセージサイズを超過(例:>25MB) |
画像、ファイル、動画など、サイズの大きな添付ファイルによってメールのサイズが大きくなりすぎると、この問題が発生します。ファイルを圧縮するか、不要な添付ファイルを削除することをお勧めします。Zoho WorkDriveなどのファイルホスティングサービスにファイルをアップロードし、リンクを使用して共有することもできます。 |
|
一時的なDNSの問題 |
受信者のドメインのDNSレコードにアクセスできない |
受信者のドメインのDNSレコードに問題がある場合に発生します。後でもう一度メールの配信を試すことができます。問題を特定して解決するため、信頼性の高いDNSリゾルバーを使用するよう連絡先に依頼してください。 |
|
メッセージの内容が原因でメールがブロックされた |
迷惑メールと見なされるキーワードまたは不審なリンク |
キャンペーンの内容が受信者のメールサーバーの迷惑メール対策フィルターをトリガーすると、この問題が発生します。迷惑メールと見なされる語句、URL短縮サービス、不審なリンクは使用しないでください。詳細については、こちらを確認してください。 |
|
DMARC、SPF(送信ドメイン認証)、DKIMのチェックに失敗 |
メールの認証チェックに失敗 |
受信者のメールサーバーがキャンペーンの認証を確認した結果、配信元側のドメイン認証が適切でなかったため、チェックに失敗しました。SPF(送信ドメイン認証)、DKIM、DMARCがすべて正しく公開されていることを確認してください。 |
|
迷惑メール対策フィルターにより拒否 |
迷惑メール対策機能によりメッセージにフラグが付けられた |
受信者のメールサーバーの迷惑メール対策フィルターによってメールが却下されました。この問題を解決するには、ドメイン評価を向上させ、迷惑メールと見なされる内容を避け、配信元ドメインを認証してください。 |
|
ウイルス対策フィルターにより拒否 |
添付ファイルが悪意のあるものとしてフラグ付けされた |
キャンペーンに添付したファイルが安全ではないと判断された場合に発生します。安全ではないファイルを削除し、配信前にウイルス対策ソフトウェアでスキャンしてください。 |
|
受信者サーバーの配信元ポリシーを満たしていない |
受信者サーバーのルールにより配信元が許可されていない |
受信者のメールサーバーに設定された特定のポリシーにより、メールが受信者に届かないことがあります。受信者のITチームにバウンスメッセージの確認と、許可リストへの登録を依頼してください。 |
|
現在メールを中継できない |
このメッセージのSMTPリレーが拒否された |
メールの中継に使用したSMTPサーバーがリレーを拒否すると、このエラーが発生します。SMTPサーバーの設定を確認し、すべてが適切に設定されていることを確認してください。配信元側に問題がない場合は、受信者側の管理者に問い合わせてください。 |
|
グレーリスティング |
不明な配信元からの1回目のメッセージをサーバーが遅延 |
受信者のメールサーバーが、受信したメールを不明な配信元からのものと判断したため、メールの受信が遅れることがあります。配信は自動的にもう一度試されます。メールの配信には、同一の固定IPアドレスを継続して使用してください。 |
|
接続のタイムアウトまたは一時的なネットワークの問題 |
ネットワークの問題により配信できませんでした |
ネットワークまたはファイアウォールのステータスに問題がある場合に発生します。ネットワークまたはファイアウォールに問題がないか確認してから、後でもう一度試すことができます。 |
|
Etimeoutの問題 |
SMTPタイムアウトが発生しました |
メールの中継に使用するSMTPサーバーのタイムアウト設定が短い場合、このバウンスが発生することがあります。SMTPのタイムアウト設定を延長し、応答状況を確認してください。 |
|
配信期限切れ |
もう一度試すことができる期間内に配信が完了しませんでした |
適切なタイミングでもう一度試し、ネットワークまたはサーバーの問題を解決してください。 |