1つのアプリにおいて複数のポータルを利用しています。Zoho Oneにアプリを追加する際に、1つのポータルのみを選択するように求められるのはなぜですか?

1つのアプリにおいて複数のポータルを利用しています。Zoho Oneにアプリを追加する際に、1つのポータルのみを選択するように求められるのはなぜですか?

原因

Zoho Oneで複数のポータルを同時に管理することはできないためです。このような問題が発生する状況としては、以下のような場合が考えられます。
  1. 統合型アプリ(複数の個別アプリをまとめて利用するアプリ)を複数利用しており、かつ、異なる統合型アプリに共通する個別アプリが含まれている状態で、Zoho Oneに対象の個別アプリを追加しようとしている
  2. アプリを個別に利用しており、かつ、並行して利用中の統合型アプリにも同じ個別アプリが含まれている状態で、Zoho Oneに対象の個別アプリを追加しようとしている


複数のポータルが作成されてしまう場合の具体例は、以下のとおりです。
Zoho People PlusとZoho Finance Plusという2つの統合型アプリを同時に利用しているとします。Zoho People PlusとZoho Finance Plusでは、どちらにもZoho ExpenseとZoho Payrollという個別アプリが含まれています。この状態で両方からZoho ExpenseとZoho Payrollにアクセスすると、それぞれのアプリに対して2つのポータルが作成されます。その後、Zoho Oneに登録すると、2つのポータルのうち、どちらをZoho Oneで利用するかを選択するよう求められます。 

解決方法

以下のいずれかを実施します。
  1. Zoho Oneを通じて管理したいポータルを選択し、Zoho Oneの管理画面から利用対象として追加します。Zoho Oneに追加しなかったポータルを利用する場合は、Zoho Oneからではなく個別アプリからアクセスします。
  2. Zoho Oneに、追加するはずではなかったポータルを追加してしまった場合は、サポート窓口(support@zohoone.com)にお問い合わせください。

    Zoho CRM 管理者向けトレーニング

    「導入したばかりで基本操作や設定に不安がある」、「短期間で集中的に運用開始できる状態にしたい」、「運用を開始しているが再度学び直したい」 といった課題を抱えられているユーザーさまに向けた少人数制のオンライントレーニングです。

    日々の営業活動を効率的に管理し、導入効果を高めるための方法を学びましょう。

    Zoho CRM Training



              Zoho Desk Resources

              • Desk Community Learning Series


              • Digest


              • Functions


              • Meetups


              • Kbase


              • Resources


              • Glossary


              • Desk Marketplace


              • MVP Corner


              • Word of the Day









                                • Related Articles

                                • Zoho Oneの初期設定

                                  Zoho Oneのアカウント登録   Zohoサービスをはじめて利用する場合は、Zohoアカウントの登録が必要です。手順は以下のとおりです。 Zoho OneのWebサイトに移動し、[無料お試しはこちら]をクリックします。 情報を入力し、[登録]をクリックします。 利用開始の設定でカテゴリーを選択して、最初に追加したいZohoアプリを選択します。 メモ:  Zoho ...
                                • Zohoアプリの追加

                                  Zoho One  にサインインして、画面左側のメニューから [Directory]をクリックします。 [アプリケーション] に移動し、 [+アプリケーションの追加] をクリックします。 検索欄で対象のアプリケーションを検索し、 [追加] をクリックします。 アプリケーションに既存のアカウントがある場合は、対象の既存アカウントを選択するか、 新しいアカウントを作成する よう求められます。 メモ: Zoho Sites、Zoho Mail、Zoho ...
                                • Zoho One に JumpCloud を追加

                                  お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 前提条件: このアクションを実行するためにZoho Oneに必要なロール: 組織所有者 組織Admin JumpCloudに必要なロール: Admin Zoho Oneのプラン依存性: 無料プラン Zoho Oneで: ...
                                • Zoho One に Okta を追加

                                  お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 前提条件: この操作を実行するためにZoho Oneで必要な役割: 組織所有者 組織管理者 Oktaを使用したカスタム認証 Oktaで必要な役割: 管理者 Zoho Oneで必要なプラン: 無料プラン 複数のディレクトリを追加したい場合のプロフェッショナルプラン Zoho ...
                                • Zoho Sitesのライセンス

                                  Zoho Sitesのサイト用ライセンスは、Zoho Sitesで作成したWebサイトの有効化に必要です。Zoho Oneのプランを利用中の場合、Zoho Oneのプランの登録ユーザー数に基づいて、Zoho SitesのWebサイトに利用できるライセンス数が決まります。Zoho Oneの登録ユーザー数とZoho Sitesのサイト用ライセンスの件数の対応関係は以下のとおりです。 Zoho Oneのユーザー数:1~10人 - Zoho Sitesのサイト用ライセンス:1件 Zoho ...

                                Resources

                                Videos

                                Watch comprehensive videos on features and other important topics that will help you master Zoho CRM.



                                eBooks

                                Download free eBooks and access a range of topics to get deeper insight on successfully using Zoho CRM.



                                Webinars

                                Sign up for our webinars and learn the Zoho CRM basics, from customization to sales force automation and more.



                                CRM Tips

                                Make the most of Zoho CRM with these useful tips.