Zoho Sheetの基本設定
Zoho Sheet(Web)での印刷範囲の設定
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 [印刷範囲を設定する]では、印刷する範囲を設定し、その範囲のみを印刷プレビューに表示できます。 印刷範囲を設定するには 印刷する範囲を選択します。 [ツールバー→印刷ドロップダウン→印刷範囲を設定する]に移動します。 ...
Zoho Sheetへのデータ接続による外部アプリの接続
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetでは、Zohoサービスや外部アプリに安全に接続し、データの外部連携を通じてデータをインポートできます。 Zohoサービス、URL、フィードからデータをインポートするための外部連携の作成と管理については、こちらをクリックしてください。 Zoho ...
スプレッドシートの利用環境のカスタマイズ
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 設定機能の「個人設定」では、作成するすべての表計算シートでの操作環境をカスタマイズできます。スタイル、地域、外観、アクセシビリティ設定などの各種設定を1か所で管理できます。 ...
Zoho Sheetでサポートされる言語
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetは、国際言語と地域言語を含む62言語に対応しています。 番号 国際言語 1 アラビア語 2 インドネシア語 3 マレー語 4 ブルガリア語 5 中国語 6 中国語(繁体字) 7 クロアチア語 8 チェコ語 9 デンマーク語 10 オランダ語 11 英語(英国) ...
Zoho Sheetでのパターン塗りつぶし
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetのパターン入力機能は、指定したヒントに基づいてデータ内のパターンを自動的に検出し、そのパターンに基づいて値を入力します。 パターン入力を使用するには 隣接する列のいずれかのセルに目的の出力内容を入力して、パターンを設定します。 ...
画像からスプレッドシートへの変換(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 画像からのデータ機能を使用すると、画像からテキストや数値データをすばやく抽出し、編集可能な表計算シートに変換できます。印刷された表やデータセットのスクリーンショットでも、高度なOCR(光学文字認識)技術を使用して情報を効率的に認識し、構造化できます。 画像からのデータを使用するには。 ...
タイムラインを使用した日付によるピボットテーブルのデータのフィルター設定
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 タイムラインとは タイムラインを使用すると、日付に基づいてピボットテーブルのデータをすばやく絞り込めます。表計算シートにタイムラインを追加するには、日付範囲を含むピボットテーブルが必要です。 タイムラインを追加するには ...
非表示のシートの表示と再表示(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 非表示にしたすべてのシートを確認して再表示するには。 [表示]→[非表示&再表示]→[非表示のシート]→[すべてのシートの再表示]に移動します。 ...
ワークブック内のシート名の検索(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 任意のシート名を検索するには。 ステータスバーに移動し、 をクリックして、検索バーに任意のシート名を入力します。
グリッド線の色のカスタマイズ
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 ワークブックのグリッド線の色を変更するには [ファイル]→[スプレッドシートの設定]→[一般]の順に移動します。 [表示]で、ワークブックに使用するグリッド線の色を選択します。 [OK]をクリックします。 任意のシートのグリッド線の色を変更するには ...
ファイルエクスポートでサポートされない機能
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetには、データの収集、整理、分析、可視化に使用できる豊富な機能がありますが、表計算シートをエクスポートすると、一部の機能やオプションは利用できない場合があります。 ダウンロードしたファイルでは利用できない機能やオプションは、次のとおりです。 チェックボックス ボタン ...
スプレッドシートのプロパティの表示
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetの表計算シートの詳細情報パネルには、表計算シートとその利用状況に関する詳細が概要として表示されます。表計算シートの詳細情報には、エディターの右上にある アイコン、または[ファイル]→[詳細情報]からアクセスできます。Zoho ...
現在のセルの行と列の強調表示
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 現在のセルがある行と列を強調表示すると、大規模なデータセット内でも迷わずナビゲートできます。この強調表示オプションを使用しても、表計算シート内のデータセットの書式は変更されません。 現在のセルがある行と列を強調表示するには。 ...
スプレッドシートのロケールと計算設定
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 表計算シートのグリッド線の色とフォントをカスタマイズするには [ファイル]→[表計算シートの設定]に移動します。 [一般]の[表計算シートの設定]タブで、使用する[フォント名]、[フォントサイズ]、[テキストの色]、[グリッド線の色]を選択します。 [OK]をクリックします。 ...
Zoho Sheetの操作
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetを使い始めるにあたって、以下の点をご確認ください。 インポート可能なファイルの最大サイズ 50MB 最大行数 262,144 最大列数 2,048 最大セル数 1,000万 1つのセルに入力できる最大文字数 32,768 最大ワークシート数 1,024 ...
Zoho Sheet ブラウザー拡張機能とウェブクリッパーの利用
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho SheetのWebクリッパーは、ChromeとFirefoxにダウンロードしてインストールできます。Zoho Sheetのブラウザー拡張機能を使用すると、表計算シートをより簡単に操作できます。使用方法は次のとおりです。 新しい表計算シートを作成するには ブラウザーでZoho ...
Zoho Sheetへのスプレッドシートのインポート
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 新しい表計算シートのインポート 一覧ページで、[アップロード]ボタンをクリックします。 ドロップダウンから、[表計算シートをアップロード]を選択します。 ...
テンプレートの操作
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 新しいテンプレートとしてインポートする方法 表計算シートを新しいテンプレートとしてインポートするには、 [ファイル]のメニューをクリックします [インポート]をクリックします ...
他のクラウドドライブとの連携(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetでは、Google ドライブ、Dropbox、OneDrive、Boxなどの他のクラウドドライブから表計算シートをインポートしたり、クラウドドライブにエクスポートしたりできます。手順は次のとおりです。 クラウドドライブからインポートするには 一覧ページから ...
パスワード保護されたファイルとしてスプレッドシートをダウンロードする方法
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 [ファイル]メニューをクリックします。 [ダウンロード形式:]にカーソルを合わせます。 表示されたメニューから、[パスワードで保護されたファイル]を選択します。 表示されたダイアログボックスに、任意のパスワードを入力します。 [ダウンロード]をクリックします。
Zoho Sheet(Web)のナイトモードの有効化
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 表計算シートを開き、右下隅にある[表示設定]アイコン をクリックし、[ダーク]を選択してナイトモード/ダークモードを有効にします。 完了すると、次の2つのオプションを選択できます。 [グリッド領域を除外する]:グリッド領域を除く表計算シート全体がダークモードで表示されます。 ...
スプレッドシートのリソースIDの確認
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 表計算シートのリソースID(RID)は、表計算シートのURLの一部を構成する英数字の文字列です。RIDは、常にURL内の「open/」の直後にあります。 たとえば、次のURLでは、 ...
スプレッドシート間のデータ連携をすばやく行う
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 IMPORTRANGEの概要と使用するタイミング ...
非表示の行または列の再表示(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 1つ以上の行または列が非表示になっている場合、Zoho Sheetでは行または列の間に緑色の印が表示されます。 1. 行または列の非表示を解除するには、緑色の印にカーソルを合わせます。 2. 印にカーソルを合わせると表示される矢印をクリックして、行または列の非表示を解除します。 3. ...
行・列・シートの非表示(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 1. 非表示にする行/column/sheetを左クリックします。 2. [行を隠す]/column/sheetオプションを選択します。 3. または、非表示にする行/column/sheetを選択し、[表示]メニューをクリックします。 4. ...
シートの拡大・縮小(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 現在の表計算シートを拡大または縮小するには、 1. [表示]→[ズーム]に移動し、目的の表示倍率を選択します(または) 2. ショートカットのCmd(WindowsではCtrl)と+または-キーを使用して、それぞれ拡大または縮小します 3. ...
シートのグリッド線の表示・非表示(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 グリッド線を非表示にするには [表示]→[グリッド線を非表示]をクリックします。 グリッド線を再度表示するには [表示]→[グリッド線を表示]をクリックします。
行・列の固定(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 最初の行または列を固定するには [表示]→[固定]→[最初の行]または[最初の列]をクリックします。 選択済みの行または列までペインを固定するには 固定する行と列の直前にあるセルを選択します。 [表示]→[固定]→[選択済みの行または列まで]をクリックします。 ...
シートのキーボードショートカット一覧
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetで利用できるMacおよびWindows用キーボードショートカットの一覧です。 ファイル操作のショートカット 説明 Mac Windows ファイルを開く Cmd + O Ctrl + O ファイルとして保存 Cmd + Shift + S Ctrl + Shift ...
最近使用したスプレッドシート一覧へのアクセス
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 使用したすべての表計算シートを検索しなくても、最近使用した表計算シートに簡単にアクセスできます。 [ファイル]メニューをクリックします。 ドロップダウンで[開く]にカーソルを合わせます。最近使用した表計算シートの一覧が表示されます。 開きたい表計算シートをクリックします。
お気に入りリストへのスプレッドシートの追加(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 重要な表計算シートをお気に入り一覧に追加するには 1. エディターで、表計算シート名の横にある星印 をクリックします。 2. 星印が黄色に変わり、表計算シートがお気に入り一覧に追加されたことを示します。 星印を付けた表計算シートは、Zoho ...
スプレッドシート(Web)の削除
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 次の手順で、Zoho Sheetのファイル一覧ページから表計算シートを削除できます。 表計算シートを削除するには 削除するファイルを右クリックします。 [削除]をクリックします。 表計算シートを削除すると、ごみ箱に移動します。 メモ: ...
スプレッドシート名の変更(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 初期設定では、新しい表計算シートの名前は「無題の表計算シート」になります。 表計算シートの名前を変更するには 上部にある表計算シートのタイトルをクリックします。表計算シートの新しい名前を入力し、Enterキーを押します。 ...
スプレッドシートのコピー作成(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 表計算シートを別の名前でコピーまたは複製するには、次の手順を実行します。 [ファイル]をクリックし、ドロップダウンメニューから[名前をつけて保存する]を選択するか、キーボードショートカットのCmd+Shift+Sを使用します。 ...
Zoho Sheetからスプレッドシートのエクスポート
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 表計算シートをエクスポートするには。 [ファイル]→[ダウンロード形式:]をクリックします。 表計算シートをエクスポートする形式を選択します。 シートは、次の形式でエクスポートできます。 ● MS Excel ワークブック(.xlsx) ● MS Excel 97 - 2003 ...
Zoho Sheetでサポートされるファイル形式
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetにインポートできるファイル形式は次のとおりです。 MS Excel ワークブック(.xlsx) MS Excel ワークブック(97 - 2003)(.xls) MS Excel マクロ有効ワークブック(.xlsm) ...
Zoho Sheet(Web)で新しいスプレッドシートの作成
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 新しい表計算シートを作成するには。 [ファイル]メニューをクリックします。 ドロップダウンメニューで[新規表計算シート]を選択します。 別の方法として、Zoho Sheetの一覧ページで、右上の[新しいシートの作成]をクリックします。 Zoho ...
スプレッドシートへの関数の挿入(Web)
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetには、便利な組み込み関数が約400種類用意されています。関数を挿入するには、 1. 関数を挿入するセルを選択します。 2. [挿入]メニューをクリックします。 3. [関数]を選択します。 4. サイドパネルで目的の関数を選択し、[挿入]ボタンをクリックします。 ...
Zoho Sheetについて
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zoho Sheetは、クラウドベースの表計算アプリケーションです。オンラインで表計算シートを作成、共有し、リアルタイムで共同作業できます。複数のデバイスやブラウザーからZoho Sheetを使用して、データを分析、可視化、公開できます。
ZapierによるZoho Sheetと他アプリの連携
お知らせ:当社は、お客様により充実したサポート情報を迅速に提供するため、本ページのコンテンツは機械翻訳を用いて日本語に翻訳しています。正確かつ最新のサポート情報をご覧いただくには、本内容の英語版を参照してください。 Zapierを使用すると、Zoho Sheetを1,000以上のWebサービスに接続できます。Zapと呼ばれる自動接続は、コーディング不要で数分で設定できます。日常業務を自動化し、通常では実現できないアプリ間のワークフローを構築できます。 ...
Next page