(アプリ名)は(アプリ名)の有料プランのアカウントです。Zoho Oneにこのアカウントを関連付けるには、Zoho Oneアカウントをアップグレードしてください。

(アプリ名)は(アプリ名)の有料プランのアカウントです。Zoho Oneにこのアカウントを関連付けるには、Zoho Oneアカウントをアップグレードしてください。

説明

Zoho Oneの試用版アカウントを利用する際に、有料プランで利用中のアプリをZoho Oneに追加しようとすると、このエラーメッセージが表示されます。Zoho Oneの試用版アカウントにおいて、有料プランで利用中のアプリのデータを追加するには、Zoho Oneの有料プランにアップグレードする必要があります。

原因

有料プランで利用中のアプリの機能がZoho Oneの試用プランで利用できない場合、このエラーメッセージが表示されます。例をもとに説明します。川根さんはZoho Projectsの管理者であり、Zoho Projectsのプランをエンタープライズプランにアップグレードしました。アップグレード後、アカウントにユーザーを50人追加しました。この状態でZoho Projectsアカウントのメールアドレスを使用してZoho Oneの試用版アカウントに登録すると、Zoho Oneの初回設定時にZoho ProjectsをZoho Oneに追加するかどうか選択を促されます。しかし、Zoho Oneの試用プランで追加可能なユーザーは10人までであり、Zoho Projectsには50人のユーザーが追加されているため、追加するように選択してもZoho ProjectsのデータはZoho Oneに追加されません。この場合にZoho OneでZoho Projectsを開こうとすると、上記のエラーメッセージが表示されます。

解決方法

Zoho Oneの試用版アカウントで利用するアプリの設定において、有料プランで利用中のアプリを追加するには、Zoho Oneの有料プランにアップグレードする必要があります。Zoho Oneのプランをアップグレードし、有料プランで利用中のアプリを設定に追加するには、以下の手順を実施します。
  1. 設定後、画面左側のメニューから[Directory]をクリックします。
  2. 画面左側のメニューから[アプリケーション]に移動して、対象の有料プランで利用中のアプリをクリックします。
  3. [アクセス申請]をクリックし、表示されるポップアップ画面で[アップグレードする]をクリックします。Zoho Storeの画面に移動します。
  4. Zoho Oneの試用プランをいずれかの有料プランにアップグレードします。
アップグレードした後、Zoho Oneの画面に移動します。有料プランで利用中のアプリが、Zoho Oneで利用するアプリの設定に追加されます。

    Zoho CRM 管理者向けトレーニング

    「導入したばかりで基本操作や設定に不安がある」、「短期間で集中的に運用開始できる状態にしたい」、「運用を開始しているが再度学び直したい」 といった課題を抱えられているユーザーさまに向けた少人数制のオンライントレーニングです。

    日々の営業活動を効率的に管理し、導入効果を高めるための方法を学びましょう。

    Zoho CRM Training



              Zoho WorkDrive Resources



                Zoho Desk Resources

                • Desk Community Learning Series


                • Digest


                • Functions


                • Meetups


                • Kbase


                • Resources


                • Glossary


                • Desk Marketplace


                • MVP Corner


                • Word of the Day









                                • Related Articles

                                • (アプリ名)には管理者が必要です

                                  説明 ユーザーを無効にしようとする際に、このエラーが発生する場合があります。 原因 このエラーは、次の原因で発生します: 無効にしようとしているユーザーが、アプリ内の唯一のサービス管理者であるため: Zoho One内のほとんどのアプリでは、サービス管理者が設定されています。アプリ内の唯一のサービス管理者を無効にしようとした場合、このエラーが発生します。 無効にしようとしているユーザーが、アプリの管理者(特権管理者)であるため: Zoho ...
                                • サービス管理者は編集できません。アプリケーションには最低1人のサービス管理者が必要です。

                                  説明 次のZohoサービスの管理者の役割を編集しようとすると、このエラーが発生する場合があります。 Analytics Assist Sites 上記のZohoサービスを「X」と仮定して、このエラーが発生する場合の例を紹介します。 原因 次の手順を実行すると、上記のメッセージが表示されます。 Zoho Oneにサインインして、画面左側のメニューから[Directory]をクリックします。 ...
                                • Zoho Oneのモバイルアプリの概要

                                  Zoho Oneの組織の管理者は、モバイルデバイスでZoho Oneアプリにサインインして利用を開始できます(新規ユーザーの場合、モバイルアプリを利用する前にまずWeb版でZoho Oneに登録する必要があります)。Zoho Oneのモバイルアプリには、管理者にとってさまざまな便利な機能が用意されています。たとえば、管理画面では、各アプリに対するユーザーのアクセス権限を設定できます。また、ユーザーに対してセキュリティポリシーを適用したり、アプリへのアクセス権限の設定などを行うこともできます。 ...
                                • このメールアドレスは、他のZohoアカウントに登録されています

                                  説明 このエラーメッセージは、エイリアスのメールアドレスを追加しようとしたときに表示される場合があります。 原因 追加しようとしているメールアドレスがすでに別のZohoアカウントに関連付けられています。別のユーザーが該当のメールアドレスを使用してZohoアカウントを作成した場合やZohoアプリの試用を開始した場合、そのメールアドレスをエイリアスとして追加することはできません。 解決方法 ...
                                • Zoho Oneの初期設定

                                  Zoho Oneのアカウント登録   Zohoサービスをはじめて利用する場合は、Zohoアカウントの登録が必要です。手順は以下のとおりです。 Zoho OneのWebサイトに移動し、[無料お試しはこちら]をクリックします。 情報を入力し、[登録]をクリックします。 利用開始の設定でカテゴリーを選択して、最初に追加したいZohoアプリを選択します。 メモ:  Zoho ...

                                Resources

                                Videos

                                Watch comprehensive videos on features and other important topics that will help you master Zoho CRM.



                                eBooks

                                Download free eBooks and access a range of topics to get deeper insight on successfully using Zoho CRM.



                                Webinars

                                Sign up for our webinars and learn the Zoho CRM basics, from customization to sales force automation and more.



                                CRM Tips

                                Make the most of Zoho CRM with these useful tips.